Configure failed for checking Linux Wireless Extensions


When I configure the NetworkManager's code, I met

Linux Wireless Extensions >= 18
wireless-tools library and development headers >= 28pre9 not installed
or not functional

What package need to install? My wireless-tools are 30.pre8-5.1 in
openSUSE 11.2.


Sincerely Yours,

Bin Li

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]