RE: [Nautilus-list] Gnome-libs and Bonobo

The new evolution packages that will be released (soon) will include helix
packages for gnome-libs 1.2.5.

If you don't want to compile the libraries, wait for the helix packages, I
think it won't take more than a week or two.


On 19-Oct-2000 Ross Burton wrote:
> Hi,
> Damn!  Just tried to install the latest hourly build of Nautilus, and
> was told that bonobo 0.24 requires gnome lib 1.2.5!  I'm running the
> latest Helix Gnome which only (!) uses gnome-libs 1.2.4....  Is there a
> RPM of this package somewhere to install?
> Thanks,
> Ross Burton
> _______________________________________________
> Nautilus-list mailing list
> Nautilus-list lists eazel com

Cesar Talon         email: <Cesar Talon <cesar talon uam es>>
Laboratorio de Bajas Temperaturas / Dpto.Física de la Materia condensada
Universidad Autonoma de Madrid / Cantoblanco, E-28049 Madrid
Phone: +34 91 397 4756 /  Fax:   +34 91 397 3961

Have you noticed the way people's intelligence capabilities decline
sharply the minute they start waving guns around?
                -- Dr. Who


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]