Re: [Muine] Muine-shell fails to work


> I am using muine version 0.6.3, is it too old? It's the the latest one 
> in portage (using gentoo) and updating to the version of the site would 
> imply upgrading a whole lot of dependencies...

Yup, that's your problem!  You'll need at least version 0.8.  I wish
Gentoo would catch up ...


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]