Re: Rolan, please...

Pavel Tsekov wrote:
... don't create this kind of entries in the Changelog:

	* view.c (view_get_filesize_with_exact): Removed. I didn't like
	the name. Replaced with a new function view_may_still_grow().

It doesn't make much sense to have this kind of statements in the
Changelog... really.

Perhaps I should have added a smily. ;)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]