Re: [sigc] Newbie really basic question

On Tue, 2005-03-15 at 13:13 -0300, Leandro Fanzone wrote:
> I just found out the problem: with gcc 3.3.1 doesn't work, while with
> 3.4.2 works OK... 

Cedric's binaries were compiled with a specific version of gcc. You can
not then use them with another major version of gcc.

Murray Cumming
murrayc murrayc com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]