Re: [guppi-list] install guppi

On Mon, 2001-11-19 at 13:16, Fernando Cortés Guzmán wrote:
> I want to install guppi in a linux machine with redhat
> 7.0 and ximian gnome.
> When i try to install, the next message is displayed:
> [root terbuli /root]# rpm -i Guppi-0.35.5-1.i386.rpm
> error: failed dependencies:
>   is needed by Guppi-0.35.5-1
>   is needed by Guppi-0.35.5-1

I'm not sure when libVFlib2 is listed as a dependency.  Where did you
get this RPM?

By the way, the latest version of Guppi is 0.40.0 (and will soon be
0.40.1).  If you want to use guppi with gnumeric, you'll need the latest


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]