Re: which package include "clutter-x11"?

On Thu, 2009-05-07 at 13:50 +0800, 明覺 wrote: 
> when I compile clutter-gtk from source, it says: "No package
> 'clutter-x11-0.8' found", how could I install the clutter-x11? thanks

You really should subscribe to the debian-users list (or the amd64 one)
and ask how to configure your package manager sources so you can install
the packages from the distro.  I think it will make things easier for

José Alburquerque

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]