Re: [gtkmm] NEW libglade needed

Murray Cumming wrote:

> >
> > All what I found on was glade-0.6.4 and libglade.0.17.
> The "stable" directory in the ftp servers still contains GNOME1.4 stuff.
> Go to and look in the "2.0.0" folder on one of the
> FTP mirrors.

Thanks a lot!
Just FTP Mirrors I used before didn't contain these sources that I needed.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]