Re: Introspection for GTK2-Perl

This is working fine. Thanks!

Am Montag, den 13.09.2010, 18:03 +0200 schrieb Roderich Schupp:
On Mon, Sep 13, 2010 at 2:02 PM, Mario Kemper
<mario kemper googlemail com> wrote:
 Thanks for answering but I get the same error after adding 'use Glib;'. I

Sorry, I didn't really check the sources. gperl_hv_take_sv was added
in Glib 1.230
which hasn't been packaged for Ubuntu|Debian yet.
Get it from git://

Cheers, Roderich

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]