Re: Behaviour of "lazy-load"

Mike Martin wrote:

Since updating to F9 and so per l5.10 and appropriate gtk-perl
packages I keep getting a message about fail to llazy-load <widget>
when there is a problem in my code with usually references to
or sometimes another module. The message gives go indication of where
in the script the error has occured.

Can you be a bit more specific?  What version of the Glib module?  What error
message exactly?  And: what code triggers this?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]