Re: Gtk2::MozEmbed 0.02

Hi Torsten and all,

i got the following error on trying to install Gtk2::MozEmbed: Going to build T/TS/TSCH/Gtk2-MozEmbed-0.02.tar.gz

*** can not find package mozilla-gtkmozembed >= 1.7

Is Mozilla 1.7 required? Anything else? 
Is it necessary to compile Mozilla from source?

Rgds, Jens

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]