Re: Unable to locate module error.

Jan Hudec said:
Couldn't someone finally get a big bold red text to
saying something like:

"This is the binding for Gtk 1.2, which is obsolete. Except for legacy
applications, you want to use Gtk2-perl ("

no one around here (so far as i know) owns if we did, we'd of
probably used it as both the Gtk and Gtk2 site. i'm not even sure whoever owns
it still watches this list or cares. it looks like if they did they would of
already done this themselves.

please correct me if i'm wrong, it's happened once or twice,

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]