Re: Problem in installing GTK.

2007/8/7, Sergei Steshenko <sergstesh yahoo com>:

> The original poster claims he has used
> 5) cairo-1.2.6.tar.gz
> and the bug report :
> is about cairo-1.4.7.

> Did I correctly read the versions ? If yes, what is the chance the bug report is relevant ?

I did remember that problem without looking at version numbers, I
didn't kill no one, didn't I ?

> By the way, I've just checked - I am also building and using cairo-1.2.6, and it builds fine.


> Is there a newer stable 'cairo' ?

I believe that 1.4.10 is the latest stable version of cairo, check on

Gian Mario Tagliaretti

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]