Re: GLib 2.9.1 released

ying lcs wrote:


How can I use yum to update glib and gtk2?
For the 2.9.1 release I do not believe you can. The 2.x series,
where x is an odd number are development releases. Therefore,
you will probably have to compile directly from the sources
provided to use it.

I would recommend staying with the 2.8.x release cycle until 2.10
makes its debut. - Andrew

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]