GTK+ 2.0.3 compat with previous 1.2.10

Hi all,

I have GTK+ 1.2.10 installed, and I'm willing to update. I wish
to know if I remove previous gtk+ version and install 2.0.3, will
all apps using gtk+ 1.2.10 work with 2.0.3?

Best regards,
Paulo J. Matos : pocm(_at_)
Instituto Superior Tecnico - Lisbon    
Software & Computer Engineering - A.I.
 - > 
	Yes, God had a deadline...
		So, He wrote it all in Lisp!

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]