Re: [gtk-list] Re: Installation problems

On Fri, 18 Feb 2000 15:25:37 +0000 (GMT), wrote:
>> The configure script is very clear in its warnings: remove glibc-1.2.1 and
>> try again. glibc-1.2.1 is probably installed in /usr, while glibc-1.2.7 is
>> installed in /usr/local .
> I really really hope you mean glib.

Bzzzt! Yes you're right. I'm just hacking on a cross compiled glibc
(i386-->arm), so that caused my typo. %-)


LART. 250 MIPS under one Watt.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]