Re: [gtk-list] Re: Gtk--: gcc2.7.2 abandoned?

On Sun, 25 Oct 1998, Karl Nelson wrote:

:Best suggestion use an earlier version.  There have been a lot
:of changes in the code recently.  Unfortunately, as none of the
:developers still have gcc 2.7.2, that means there is few chances
:of it working. 

What about the non programmers wanting to use my (for example) program. Some of
them can't update their compiler ...


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]