Re: [gtk-list] GUBI


On Fri, 7 Aug 1998, Maurice Szmurlo wrote:

> hi folks,
> I just downloaded gubi (version: gubi-970920) as well as the latest
> stable gtk+ (1.0.4). 

GUBI isn't maintained anymore IIRC, try GLADE instead
(, It's a GTK+ GUI builder which
uses backends to compile its metacode into a specific programming language,
currently only C++ (gtk--) is supported with the Glade-- backend

Nils Philippsen                  @college:
Vogelsangstrasse 115             @home:
D 70197 Stuttgart     -     clickety click     -     phone:    +49-711-6599405

Wer heute an der Bildung spart,          Those who scrimp on education today,
hat morgen noch bloedere Politiker.      get even dumber politicians tomorrow.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]