Re: GTK+ and a11y requirements

On Thu, 2003-10-23 at 18:15, Brian Cameron wrote:
> It would be useful if I could get some guidance regarding what we need
> to do in order to get these changes into GTK 2.4, if this is at all
> possible. already has guidance on
how to redo the patch. isn't an API bug so
someone just has to look at it, but not an immediate priority.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]