Why do glib and gtk+ include such an odd version of  It
(VERSION=1.4.2, TIMESTAMP=1.922.2.54 2001/09/11 03:33:37) refuses to
install libraries in directories other than what they were configured
for, while neither the libtool 1.4.2 from the libtool website
(VERSION=1.4.2, TIMESTAMP=1.922.2.53 2001/09/11 03:18:52) nor the
libtool 1.4.2 in Debian (VERSION=1.4.2a,
TIMESTAMP=1.922.2.100 2002/06/26 07:25:14) do this?


Attachment: pgpPDtdqCEypT.pgp
Description: PGP signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]