Hi all,

I'm getting back to gnumeric to update the python-howto and build some
stuff for it. But I'm having trouble building the latest CVS. Tried twice,
under slightly different versions. "make" gives the following error:

libtool: link: `rc4.lo' is not a valid libtool object
make[3]: *** [] Error 1
make[3]: Leaving directory
make[2]: *** [all-recursive] Error 1
make[2]: Leaving directory `/home/ctwardy/Projects/gnumeric-head/plugins'
make[1]: *** [all-recursive] Error 1
make[1]: Leaving directory `/home/ctwardy/Projects/gnumeric-head'
make: *** [all] Error 2

Any help would be appreciated.

Charles R. Twardy, Res.Fellow,  Monash University, School of CSSE
ctwardy at alumni indiana edu   +61(3) 9905 5823 (w)  5146 (fax)

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]