Re: Attn Packagers

In message <20011009164517 C30422 library>, Jody Goldberg writes:

After some poking and kicking Andreas J. Guelzow found the problem
he was having with printing graphs.  Bonobo-1.09 has a necessary
fix, and Gnumeric was only requiring 1.08.

Please bump the version requirement when you distribute the 0.71

spec file updated in CVS.

John GOTTS <jgotts linuxsavvy com>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]