Re: [GnomeMeeting-list] Question about Quicknet and GnomemeetingNG

Damien Sandras wrote:
Le dimanche 26 juin 2005 à 10:20 -0500, RazaMetaL|Only The Good Die
Young a écrit :


On 6/26/05, Damien Sandras <dsandras seconix com> wrote:


I'm not sure about this yet. It should be supported, but I do not
promise it because there is currently a lack of usable driver under the
2.6 linux kernel.

:S I´m using the gnomemeeting stable version on Ubuntu and Debian, and
using gnomemeeting-snapshot but this not use or give me the option to
use the Quicknet hardware.

The gnomemeeting-snapshopt looks great, with h323 and sip enabled :)
maybe will be better if will be supporting the Quicknet hardware :)

Agreed, but quicknet hardware doesn't work with 2.6. I'll try to work on

Derek mentioned to me a month or so back someone had gotten nixj to work under 2.6. I don't know if that was ever checked into CVS.

Greetings from Ecuador - South America to all ...

And Damien, contratulations for your marriage for you and your wife.

thanks ;)

Le samedi 25 juin 2005 à 17:20 -0500, RazaMetaL|Only The Good Die Young
a écrit :

Hi, greetings from Ecuador - South America.

I´m using gnomemeeting with a PhoneJack PCI from Quicknet. I want to
know if the gnomemeeting ng will be supporting this device?


Damien Sandras <dsandras seconix com>

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]