Re: [GnomeMeeting-list] Why all the #%$@*(*& dependencies

On Monday 19 December 2005 10:16, Damien Sandras wrote:

> Easy, you didn't have OpenLDAP-Devel installed when compiling PWLIB. You
> will have to install it, and recompile pwlib, opal, then gnomemeeting
> (ouch :( ).

I was about to say that can't be the problem because both openldap2 and 
openldap2-devel are installed but then I noticed that they have different 
version numbers.  I'll change that and see if it makes a difference.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]