Re: [GnomeMeeting-list] gnomemeeting-1.0 on SuSE 9.0/i386

Make sure you compiled with plugins support so that you have ALSA on

Also, for the error, try gconftool-2 -u
/apps/gnomemeeting/general/version, perhaps you forced a value
previously for that key instead of letting the default.

Le mar 02/03/2004 à 15:54, Yoriaki FUJIMORI a écrit :
> Dear listers,
> I downloaded new tar-balls from somewhere in
> download pages.  I compiled pwlib, openh323 and gnomemeting 1.0
> on SuSE 9.0/i386.  Compilation itself went very smoothly,
> and I could soon load binary.
> The problem came up when I invoked a new binary---a notorious
> Gconfkey error.
> I read FAQ and tried all written therein, but they did not
> help.
> # The stock gnomemeeting of SuSE 9.0 is 0.98-1, and until yesterday
> I ran 0.98-5 I compiled by myself from sources.  0.98-5 can still
> work now.
> I am wondering if there is any quick trick to cope with this
> problem of 1.0.
> Thanks in advance for any clues and pointers.
> Yoriaki Fujimori
> _______________________________________________
> GnomeMeeting-list mailing list
> GnomeMeeting-list gnome org
 _      Damien Sandras
//\     It-Optics s.a.
v_/_    GnomeMeeting:
        FOSDEM 2004:
        H.323 phone: seconix com

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]