[GnomeMeeting-list] Failed to load avcodec_set_print_fn

Hi all,
  Everytime I start gnomemeeting the error "Failed to load 
avcodec_set_print_fn" comes up. Google doesnt reveal much about this too, 
only a previous posting that this maybe a gentoo linux thing.
I too use gentoo , but i have tried compiling the source packages by hand and 
still the error persists. I have a soundblaster live! card and just use OSS 
on my box and no alsa. 
Can you guys give a me clue on whats going on?


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]