RE: [GnomeMeeting-list] pwlib - compiling problems

which platform ?

for Red Hat 9, you waht to install the compat-libstdc++-devel rpm


On 19-Apr-2003 Ferdinand Gassauer wrote:
> Hi!
> can someone please point me to where I can find strstream.h to compile pwlib
> -- 
> Best regards
> Ferdinand Gassauer
> _______________________________________________
> GnomeMeeting-list mailing list
> GnomeMeeting-list gnome org

   You can release software that's good, software that's inexpensive, or
   software that's available on time.  You can usually release software
   that has 2 of these 3 attributes -- but not all 3.
| Greg Hosler                                   hosler lugs org sg    |

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]