Re: [GnomeMeeting-devel-list] new ekiga-cvs Debian/Ubuntu snapshots

Hi Hannes,

Am Montag, den 23.01.2006, 16:06 +0100 schrieb Hannes Ebner:

> I'm using the Sarge snapshots and get this error since this morning:
> -----------------------------------------------------------------
> The following packages have unmet dependencies:
>   ekiga-cvs: Depends: libopal-cvs (= 20060122-02-sarge.2) but
> 20060122-02-sarge.1 is to be installed
> -----------------------------------------------------------------
> There is a version mismatch between the ekiga and opal packages.
> Everything was ok yesterday.

yep. Fixed now. Shouldn't happen again. Was due to the release
preparations of yesterday. 

Sorry for the incovenience.

Best regards,

Attachment: signature.asc
Description: Dies ist ein digital signierter Nachrichtenteil

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]