Re: [GnomeMeeting-devel-list] GnomeMeeting 1.3.0 HOWTO

Le jeudi 03 mars 2005 à 19:30 +0100, Damien Sandras a écrit :
> It should... If you can't make it work, then revert to 1.8.4, or wait
> that I change things to 1.9.0, but my machine is too slow to compile
> PWLIB+OPAL every time there is a new version.
> It should compile with the versions provided on
> anyway. If not, then it is a problem in the generation of packages of
> Kilian.

I'll give it a new try tonight... thanks for the input...

Alexandre Aractingi <aaractingi libertysurf fr>

Attachment: smime.p7s
Description: S/MIME cryptographic signature

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]