[GnomeMeeting-devel-list] (no subject)

Dear All,

  I've installed the gnomemeeting-0.98.5-1, openh323-1.12, and pwlib-1.5.0-2. 
And I've used the following commands to compile the GNomeMeeting :

./configure --prefix=/usr --sysconfdir=/etc
make install

However, some errors occurred when I compile it :

configure: error: You need PTLib to enjoy GnomeMeeting

Can anybody suggest how to solve the compilation problems?
Thanks a lot....

Kenny Lam.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]