[gpm] DBus bindings

In 2.17.x gpm depends on the dbus mono bindings, are these the new
managed dbus bindings from alp, or are these the .63 bindings that have
been renamed to .7x ?

Wanting to get dbus .9x/bindings unmasked in Gentoo to start working
with the 2.17 series, and not sure on this one so I thought I would ask.


-- Steev

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]