Re: Problems with Red Hat 9 and gpilot

The kernel I had was 2.4.20-8 rpm.  I updated it to 2.4.20-9 rpm, but
the same error occurred with gpilotd.


On Tue, 2003-05-13 at 11:40, David A. Desrosiers wrote:
> > Guidance for either of these problems would be greatly appreciated.
> 	Update your kernel to 2.4.20 or later (but not 2.5).
> 	The caps-lock blinking thing is common on quite a few different
> types of hardware. I've experienced exactly that symptom on my Thinkpad here
> when the visor driver crashes, taking out the whole USB subsystem with it.
> d.
> _______________________________________________
> gnome-pilot-list mailing list
> gnome-pilot-list gnome org

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]