Re: Evolution 0.6 "Procompsognathus" is out

On Wed, Oct 25, 2000 at 06:57:19PM +0500, Ettore Perazzoli wrote:
> ... the happy monkeys at Helix Code have made it again: Evolution 0.6,
> code name "Procompsognathus", is out. ...
>         Evolution also requires Gal (0.2.1), GtkHTML (0.7), Bonobo
>         (0.24), OAF (0.6), GNOME VFS (0.3), libunicode (0.4.gnome),
>         GNOME Print (0.24) and ORBit (0.5.3). ...

  It looks like gtkhtml-0.7 wants bonobo-0.23 but gnome-vfs-0.3 and
gnome-vfs-0.3.1 yack on bonobo's EFS (they seem happy with bonobo-0.18
tho).  Are you using the tarballs to compile, or something out of CVS
that is claiming to be those versions?

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]