Re: Should I use version 1.2.4 of gnome-libs? [was Re: Gnome Libs 1.2.4 is out.]

On Mon, Jul 10, 2000 at 11:42:21AM +0530 or thereabouts, puneet wrote:
> Hi Miguel
> I downloaded gnome-libs-1.2.4.tar.gz from 
> But that was yesterday. Today I do not find it there :-( All I can
> find there today is version 1.2.3 and that was put there on July 9.
> Is there something wrong with version 1.2.4? Please let me know as I
> have installed it on my system.
> Should I continue using it?

What I was told when I asked was that it has a patch which breaks
binary compatability so was pulled in favour of 1.2.3:


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]