RE: update gpilot applets?

arif mamdani writes:
 > Hey, I'm hoping someone can help me with this.
 > I'm trying to update my palm-pilot applets, so that I can use the MAL
 > conduit.
 > I've installed the updated conduits, but when I run the gpilot control
 > applet, it doen't show the MAL conduit.  I'm guessing this is because
 > the MAL conduit hasn't been added to its list of available conduits.
 > Anyone know how I can get this to work?

MAL conduit comes in a seperate package called
gnome-pilot-conduits. If you install it will appear in the list of


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]