Compiling gnome-core-1.1.9 -gtkhtml

Durng config I get a message saying that a recent enough version of
gtkhtnl s not installed

I installed the latest cvs version  this afternon (I had to install
 gdk-pixbuf-0.7.0 to do it so I know) AND I CHECKED

Can someone please tell me which version to get!

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]