ORBit 0.4.2

  I've seen references to ORBit 0.4.2 yet when checking out or updating from
CVS I get 0.4.1. I've been using 'FOR_PANEL', is that not needed or advised
anymore ?

When childhood dies, its corpses are called adults.

Mike Hall <mhall@riverside.org>, (MH993)   -    http://www.riverside.org
System Administrator (*nix, Perl, CGI hacker, certified OS/2 Specialist)

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]