Re: Suggestion

On Mon, 4 Jan 1999, Miguel de Icaza wrote:
> >   I had problems upgrading from 99.0 to 99.1 due to the difference in  
> > versions of glib/gtk+ required (1.1.7 from the gnome mirror was okay for
> > 99.0 but didn't cut it for 99.1) and I also got a couple of private emails
> > from people with the same problem asking how I fixed it, in the end it was
> > simple enough to upgrade to glib/gtk+ 1.1.11 which solved the
> > problem. 
> Good poing gnome-libs 0.99.2 will now require gtk 1.1.12

Um, where is gtk 1.1.12?  The anonymous cvs servers only give me 1.1.11
(at least that's what they gave me last night).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]