Re: gnome-libs problems

On Tue, 8 Dec 1998, William Henstrom wrote:
> When running in gnome-libs I get the 
> following problems.  I have installed gnome-libs
> several times before and never had problems like 
> this.  I have installed ORBit, gtk+, glib, imlib, 
> audiofile, esound and gettext.  Any help would be
> appreciated.

You need to install gettext 10.35 (*not* plain 10.0). You can find it on (I think, something like that anyway). (or it might come
with an updated version of your distribution.)


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]