Re: glimmer 1.99.0



Getting a configure failure.  Fails on eel says it needs >= 2.3.6 and I
have 2.3.8 installed.

CuZnDragon
Robin Cook

On Sat, 2003-08-09 at 05:14, Gustavo Gir√¬°ldez wrote:
>        Module: glimmer
>       Version: 1.99.0
>   Uploaded by: Gustavo Girldez (gustavo)
> 
> http://ftp.gnome.org/pub/GNOME/sources/glimmer/1.99/glimmer-1.99.0.tar.gz
>   md5sum: 97812f38340ab9b7c2f382a9d282d37e
>     size: 496k
> 
> http://ftp.gnome.org/pub/GNOME/sources/glimmer/1.99/glimmer-1.99.0.tar.bz2
>   md5sum: 59d6324bab435f85f73b1ffb93afdcfe
>     size: 364k




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]