Develop with gnome-print-0.25.0

Sir :
     I have some difficties in Installing gnome-print-0.25.0 ,help me ,If You have time .  
      Configure Programe tell me  after run ./configure:Need gdk-pixbuf-0.7.0 or later,but I have installed gdk-pixbuf-0.8.0
      If I have copy gdk-pixbuf-config the directory ---/usr/bin
Configure Programe tell me after run ./configure:It has found gdk-pixbuf-0.8.0,but"./configure:/usr/bin/gdk-pixbuf-configure permission denied...***could  not run GDK_PIXBUF test programe,checking why...The test programe compiled....
      configure:error:need gdk-pixbuf-0.7.0 or later"
        How can I do?

新浪免费电子邮箱 (
网里寻她千百度!没有"聊友速配",怎能"成双成对"? (

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]