Re: [gnome-db] mergeant & oracle

On 2003.10.20 08:31, malerba gnome-db org wrote:

These messages come out because the Oracle provider is not up to date
with Libgda's SCHEMAs specifications (included in the documentation).

I though I had most of the schema calls up-to-date, maybe the specification has moved on again. When I get a chance I'll look at this again.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]