Re: [gnome-db] libgda-0.91.0 specfile error?

> > Sry, "libgda-0.91.0" SRPM from gnome-db ftp specfile.
> > Meant the specfile on the SRPM, actually this issue is not present on
> > cvs's 
> well, then, no need to patch CVS. Maybe we should rebuild the SRPM with
> the spec file in CVS. Adam, how does that sound?

Fine with me.  So yank just that file from CVS and build with the 0.91

I think I missed the first message in this thread, not exactly clear
what the error is.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]