Re: [gnome-db] RE:compiling libgda 0-2.95 (libglade 0.17)

got it, thank u very much !

Hi Rodrigo Moya, you wrote on 2/10/2002 4:56:51 PM:

>On Sun, 2002-02-10 at 16:10, gnome oldunreal com wrote:
> thats the problem, the currently availible version is 1.xx and
> designed for gnome 2.0, isnt working with gtk and other stuff from
> gnome release...
> i was lookin for a new version of the libglade 0.17, but couldnt find
> anything - what are the api changings then ? i guess i will have to fix
> it myself then...
>it is in a branch in CVS:
>cvs -z3 -d :pserver:anonymous anoncvs gnome org:/cvs/gnome co -r
>libglade-1-0 libglade
>Rodrigo Moya <rodrigo gnome-db org> - <rodrigo ximian com>
> -

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]