Re: ORBit2

Hi Seth,

        I suddenly had an idea as to what the problem is, to build with   
ORBit2 you need to add '--enable-orbit2' to most modules - since there are
dual builds in place. I'll be switching the default to use ORBit2 shortly.



 mmeeks gnu org  <><, Pseudo Engineer, itinerant idiot

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]