Re: [g-a-devel]Problem Installing Automake

Hi John/All:

Malcolm is right, the current GNOME-2 stack requires two versions of
automake, both automake 1.4 and automake 1.6.  The somewhat ugly
solution is to create symlinks to the binaries so that "automake-1.4"
and "automake-1.6" are valid commands.  I believe that the automake
install may do this for you but am not 100% sure anymore.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]