Re: GNOME 1.4.1 release

Den 10 Jul 2001 08:14:56 -0700, skrev Ramiro Estrugo:
> Kjartan,
> For librsvg and eel, you should use either the last stable release or
> the stable branch:
> last stable:
> librsvg  LIBRSVG_1_0_1
> eel      EEL_1_0_1
> stable branch:
> librsvg  librsvg-1-0
> eel      eel-1-0
> Sorry for the late notice, but I just made the stable branches
> yesterday, so that we can do GNOME2 work on the CVS HEAD of librsvg and
> eel.

Ok. I think the last stable release will do for these. Anyone
think that's a bad idea? I don't think there are enough translations or
docs in those two modules to make it worthwhile doing another release.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]