Re: [glade--]glade-- for gtk2

Radhika Sambamurti wrote:

I have installed the packages:

glade2-1.1.3        A user interface builder for GTK+/GNOME
libglade2-2.0.1     GNOME glade library

Simply look for glademm-1.1.3e (d is sufficient but has bugs) ...

I am trying to install glade-- and libglademm2 for gtk2. I
am not able to find the sources for thses.

libglademm should be available from (I'd have to google too, give it a try) the actual version on my computer is 2.0.1.

I am running freebsd 5.0 and gtk2, gnome2.

Has anybody successfully installed glade-- with glade2?
any help iwth this will be appreciated.

Of course I have

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]