Re: [Gimp-developer] Postscript 64-bit

Hi Partha

On Mon, Feb 20, 2012 at 06:29:11PM -0500, Partha Bagchi wrote:
> Hi Mukund,
> Thanks for making it so that gimp build requires one less application
> to package! It is working flawlessly in Windows 32-bit. :)
> I am having trouble on 64-bit. There is not output and the only error
> message I have to give you is:
> ____________Error Message____________
> Opening 'C:\Users\partha\Pictures\Images\PostScript Examples\tiger.eps' failed:
> Could not interpret Postscript file
> 'C:\Users\partha\Pictures\Images\PostScript Examples\tiger.eps'
> ____________End Error________________
> Any suggestions would be most helpful

I don't know what this issue might be as it is on Windows and I don't
have a Windows environment handy.  Maybe you can talk to ender about
it.  Even he will have to bundle Ghostscript in his Windows installer.

Kind regards,


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]