Re: Compile failure 1.0.5

Paul McGarry <mcgarry tig com au> writes:
> Howdy,
> I'm getting a compile failure when attempting to compile 1.0.5:

That looks like you're using libxml2 headers instead of libxml1
headers. You might want to be sure you have the latest version of
each, older versions have headers in questionable places that could
cause gconf to get confused. gconf configure should have checked for
that, sorry. :-(


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]